Help Understanding an Error in RSA Monitor

Ascent Capture Internet Server

Help Understanding an Error in RSA Monitor

Postby » Fri Sep 04, 2009 9:56 am

I was asked if I could post this message that my company is getting on the RSA monitor in a KCNS test that we are conducting. We are unsure what it means. Any help is appreciated. The behavior of the batch is that it appears that KCN server starts to proccess --> then it returns to a "ready" status. It begins to process and gets in a loop of "ready" and "processing", but never releases.

The monitor shows the following:

9/4/2009 1:46:28 PM, (4901) General error while checking batch status: (1011) Central site is reporting a status of "not started" for this batch. Please process the batch again., Central Site: DEVKOFAX01, Station ID: POCKOFAXRSA ess 1 (POCKOFAX01).
Participant
 
Posts: 16
Joined: Thu Sep 25, 2008 7:18 am

Re: Help Understanding an Error in RSA Monitor

Postby » Thu Nov 05, 2009 11:31 am

From the knowledgebase:

QAID # 9574

Question / Problem:

What is causing the following error message: '60, Central site is reporting a status of "not started" for this batch. Please process the batch again.' when uploading Batches to the Central Site?

Answer / Solution:

It has been observed on at least one occasion that this error was generated when there were two ACIS services running, one was on the Ascent Capture server at the Central site, and the other was on the Ascent Capture server at the Remote site.

To resolve, uninstall the ACI Server service on the Remote Ascent Capture server.
Participant
 
Posts: 258
Joined: Thu Sep 24, 2009 10:00 am
Location: Des Moines, IA


Return to Network Server General Discussion

Who is online

Users browsing this forum: No registered users and 2 guests