Unable to drag image from Inbox to Ascent Batch

Unable to drag image from Inbox to Ascent Batch

Postby Anonymous » Wed Jul 06, 2005 3:55 pm

<FONT face=Helv size=2>
<P>I've been testing Capio 1.5 and another demo thin and thick clients for ACS but I have same problems with Capio. I can succesfully create batch, fill some indexes and so on in sample clients but in Capio 1.5 (expired evaluation) although all the connection are working fine and all the setting are OK, I'm unable to "automatically" create document by draging the document image from Inbox to the proper batch class (althought I can create the document manually without any image). </P>
<P>I've watched self-running demo a few times and I have no idea what can be cousing such behaviour (except the information that Capio is expired).</P>
<P>Maybe when he tries to put a Kofax stamp on the image something goes wrong? How do you think?</P></FONT>
Anonymous
 

Unable to drag image from Inbox to Ascent Batch

Postby Anonymous » Wed Jul 06, 2005 3:56 pm

If you enable an Inbox, you can drag files/images from the folder menu to the batch class. I appears this is not possible from the document window.  I will report this a feature you would want enabled.
Anonymous
 

True

Postby Anonymous » Wed Dec 14, 2005 10:27 pm

kevin_ells@kofax.com wrote: I appears this is not possible from the document window.


Well let me just say that its unique.
Anonymous
 


Return to Capio with ACS and Ascent

Who is online

Users browsing this forum: No registered users and 1 guest